Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: No funciona el boton de enviar mensajes

No funciona el boton de enviar mensajes 8 años 6 meses ago #18809

  • Matiascr
  • Avatar de Matiascr
  • Offline
  • Visitante
  • Mensajes: 8
  • Karma: 0
He instalado el kide 0.93 5 veces, y cuando escribo un mensaje y le doy al boton de enviar no lo envia, le doy al enter y tampoco lo envia, todo lo demas funciona bién solo que no puedo enviar lo que escribo

Agradeceria una solución porfavor, ya que me parece una extensión muy buena
El administrador ha desactivado la escritura pública.

Re: No funciona el boton de enviar mensajes 8 años 6 meses ago #18826

  • JoniJnm
  • Avatar de JoniJnm
  • Offline
  • Administrador
  • Mensajes: 4579
  • Gracias recibidas 544
  • Karma: 160
Hola,

He entrado en tu web para mirar qué pasaba pero no tienes instalado el componente. Puedes instalarlo aunque no pongas un enlace hacia él?
El administrador ha desactivado la escritura pública.

Re: No funciona el boton de enviar mensajes 8 años 6 meses ago #18832

  • Matiascr
  • Avatar de Matiascr
  • Offline
  • Visitante
  • Mensajes: 8
  • Karma: 0
JoniJnm escribió:
Hola,

He entrado en tu web para mirar qué pasaba pero no tienes instalado el componente. Puedes instalarlo aunque no pongas un enlace hacia él?

Ya esta instalado, a ver si me puedes ayudar
El administrador ha desactivado la escritura pública.

Re: No funciona el boton de enviar mensajes 8 años 6 meses ago #18835

  • Matiascr
  • Avatar de Matiascr
  • Offline
  • Visitante
  • Mensajes: 8
  • Karma: 0
nadie me puede ayudar!!!!!
El administrador ha desactivado la escritura pública.

Re: No funciona el boton de enviar mensajes 8 años 6 meses ago #18855

  • JoniJnm
  • Avatar de JoniJnm
  • Offline
  • Administrador
  • Mensajes: 4579
  • Gracias recibidas 544
  • Karma: 160
Pues ahora he entrado, pero está sólo para registrados. He ido a registrarme pero da error 403 en la página de registro
El administrador ha desactivado la escritura pública.

Re: No funciona el boton de enviar mensajes 8 años 5 meses ago #18982

  • Matiascr
  • Avatar de Matiascr
  • Offline
  • Visitante
  • Mensajes: 8
  • Karma: 0
hola, lo del registro ya esta solucionado, pero sigo sin poder enviar mensajes en kide, lo he tenido que desinstalar, pero si se solucionara lo volveria a instalar, dime algo porfavor
El administrador ha desactivado la escritura pública.

Re: No funciona el boton de enviar mensajes 8 años 5 meses ago #18983

  • Matiascr
  • Avatar de Matiascr
  • Offline
  • Visitante
  • Mensajes: 8
  • Karma: 0
ya esta instalado otra vez, me funciona todo menos enviar mensajes
El administrador ha desactivado la escritura pública.

Re: No funciona el boton de enviar mensajes 8 años 5 meses ago #19001

  • JoniJnm
  • Avatar de JoniJnm
  • Offline
  • Administrador
  • Mensajes: 4579
  • Gracias recibidas 544
  • Karma: 160
El administrador ha desactivado la escritura pública.

Re: No funciona el boton de enviar mensajes 8 años 5 meses ago #19009

  • Matiascr
  • Avatar de Matiascr
  • Offline
  • Visitante
  • Mensajes: 8
  • Karma: 0
JoniJnm escribió:
en la barra de navegación dale a foro, y desde alli te registras

gracias por todo
El administrador ha desactivado la escritura pública.
Tiempo de carga de la página: 0.295 segundos