Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: Problema kunena cuando he migrado a Joomla 1.6.3

Problema kunena cuando he migrado a Joomla 1.6.3 8 años 5 meses ago #18988

  • neon26
  • Avatar de neon26
  • Offline
  • Observador
  • Josportal, tu economía,nuestra preocupación
  • Mensajes: 37
  • Gracias recibidas 1
  • Karma: 1
Hola,

Tengo varios problemas a ver si alguno de vosotros me puede ayudar.

Os explico que cambios he realizado en mi sitio....
Estoy intentando migrar mi sitio a Joomla 1.6.3 para ello he utilizado el Jupgrade como ya sabéis ok?
Una vez hecho esto me encuentro que no me funcionan varias cosas, como por ejemplo kunena lo cual lo encontre logico porque kunena 1.6.3 que es la versión que tenia, creo que no funciona con joomla 1.6.3, entonces lo que hago es instalar kunena 1.6.4 y lo consigo hacer funcionar, pero me surgen dos problemas más.
1.- No se ve correctamente, lo podéis ver aquí www.josportal.com/jupgrade/in...defaultmenu=33
2.-Las categorías que yo tengo creadas en mi web con joomla 1.5.23 y kunena 1.6.3 no me salen como podéis ver (este es el foro que está funcionando ahora mismo. www.josportal.com/foros

Como veis tengo creados varios foros y no me salen en joomla 1.6.3 , por que? que pasos he realizado mal?

También deciros que he tenido que cambiar de plantilla porque lógicamente la mía no funcionaba con joomla 1.6.3.

Espero vuestras respuestas.

Gracias.
Si tienes problemas con tu entidad bancaria.
Si quieres asesoramiento para reclamar.
Si quieres asesoramiento a la hora de escoger o buscar una hipoteca.
Este es tu foro amigo www.josportal.com/foros
El administrador ha desactivado la escritura pública.
Tiempo de carga de la página: 0.152 segundos