Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: Desaparecen pestañas kunena dentro del foro

Desaparecen pestañas kunena dentro del foro 7 años 9 meses ago #19956

  • htcdanny
  • Avatar de htcdanny
  • Offline
  • Visitante
  • Mensajes: 8
  • Karma: 0
Hola chicos que tal va?
venia a comentar un pequeño detalle que me he dado cuenta en mi foro
actualmente trabajo con joomla 1.5 y la ultima versión de kunena
como plantilla utilizo la example predeterminada

pues el problema biene de que entrando al foro desde el mainmenu las pestañas se ven claramente
pero a la que te metes dentro de alguna sección del foro o dentro de algun tema
estas pestañas desaparecen y no se la causa

a ver si alguien podria orientarme un poco de como poder solucionarlo
porque no conozco muy bien kunena y ando algo perdido

como no me gusta hacer spam, la dirección de mi web está en mi perfil

muchisimas gracias de antemano chicos!!! ;)
Última Edición: 7 años 9 meses ago por htcdanny.
El administrador ha desactivado la escritura pública.

Re: Desaparecen pestañas kunena dentro del foro 7 años 9 meses ago #19965

  • JoniJnm
  • Avatar de JoniJnm
  • Offline
  • Administrador
  • Mensajes: 4579
  • Gracias recibidas 544
  • Karma: 160
Hola,

En la gestión de módulos, busca el módulo de menú de kunena (llamado "Menú Kunena") y ponle que se muestre en todos los menús.

A ver si así se arregla :-)
El administrador ha desactivado la escritura pública.

Re: Desaparecen pestañas kunena dentro del foro 7 años 9 meses ago #19969

  • htcdanny
  • Avatar de htcdanny
  • Offline
  • Visitante
  • Mensajes: 8
  • Karma: 0
gracias por responder XD

lo he probado pero sigue sin solucionarse,vamos es algo que no corre prisa ni es un error grave que afecte a la web
pero quizas algun user desease entrar en alguna pestaña estande dentro de algun tema y no puede porque no aparecen

no se que puede ser la verdad :( :blush:
El administrador ha desactivado la escritura pública.

Re: Desaparecen pestañas kunena dentro del foro 7 años 9 meses ago #19975

  • JoniJnm
  • Avatar de JoniJnm
  • Offline
  • Administrador
  • Mensajes: 4579
  • Gracias recibidas 544
  • Karma: 160
Entonces yo diría que es por la plantilla.

También te pasa con la original de Kunena?
El administrador ha desactivado la escritura pública.

Re: Desaparecen pestañas kunena dentro del foro 7 años 9 meses ago #19982

  • htcdanny
  • Avatar de htcdanny
  • Offline
  • Visitante
  • Mensajes: 8
  • Karma: 0
JoniJnm escribió:
Entonces yo diría que es por la plantilla.

También te pasa con la original de Kunena?
efectivamente compañero

con la original tambien me pasa
la verdad es que es algo extraño ¿verdad?
El administrador ha desactivado la escritura pública.

Re: Desaparecen pestañas kunena dentro del foro 7 años 9 meses ago #20019

  • htcdanny
  • Avatar de htcdanny
  • Offline
  • Visitante
  • Mensajes: 8
  • Karma: 0
Ya está solucionado compañero!!!
como tenia pensado hacer una nueva versión de la web,cambie de plantilla y todo solucionado

muchisimas gracias por estar siempre al pie del cañon!! :)
El administrador ha desactivado la escritura pública.
Tiempo de carga de la página: 0.066 segundos