Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: Problema Con Mis URL Amigables

Problema Con Mis URL Amigables 9 años 8 meses ago #17763

  • Josue_PSM
  • Avatar de Josue_PSM
  • Offline
  • Colaborador
  • Mensajes: 254
  • Gracias recibidas 10
  • Karma: 5
Buenas !!!

Tengo un problema con las url amigables.

Nunca habia tenido problemas, yo uso el htaccess de Joomla.

El otro dia me puse a cambiar y poner kunena y cuando puse el foro a funcionar, me di cuenta que el foro no iba...

Lo he estado mirando y solo es el foro el que da error.

Yo puedo navegar por la web bien, y es mas puedo incluso meterme al index del foro, pero en el momento que pincho en una categoria o post me pone esto:
La página no está redirigiendo adecuadamente
 
 
 
 
 
 
 
 
 
 
 
 
 
Firefox ha detectado que el servidor está redirigiendo la solicitud a esta dirección de una manera en la que nunca terminará.
 
 
 
 
 
 
 
 
    *   Este problema a veces está causado por desactivar o rechazar
          la recepción de cookies.

Como lo puedo poner bien o que puede ser ?

Un saludo y muchas gracias.
El administrador ha desactivado la escritura pública.

Re: Problema Con Mis URL Amigables 9 años 7 meses ago #17784

  • JoniJnm
  • Avatar de JoniJnm
  • Offline
  • Administrador
  • Mensajes: 4579
  • Gracias recibidas 544
  • Karma: 160
Instala la última versión de Kunena. Si sigue dando errores o es del hosting (pregúntales) o de algún plugin que hayas instalado. Prueba a desactivar todos, si va bien entones es alguno de ellos :-)
El administrador ha desactivado la escritura pública.
Tiempo de carga de la página: 0.212 segundos